<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	TYPO3 implementation by www.mues-schrewe.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.highlight-web.de/">
<link rel="shortcut icon" href="http://www.highlight-web.de/fileadmin/template/highlight/favicon.ico">
<link rel="icon" href="http://www.highlight-web.de/fileadmin/template/highlight/favicon.ico">
<title>Highlight WEB: Steinel als innovativer Mittelständler ausgezeichnet</title>
<meta name="generator" content="TYPO3 4.5 CMS">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_578952ce71.css?1494480364" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/highlight/inc/styles.css?1527111140" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/highlight/inc/final_drop.css?1518688211" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/emarsys/gewinnspiel.css?1522180762" media="all">



<script src="typo3temp/javascript_a708894199.js?1494480343" type="text/javascript"></script>


<meta name="author" content="HIGHLIGHT Verlagsges. mbH">
        <meta name="apple-itunes-app" content="app-id=960300278">
        <meta name="google-play-app" content="app-id=com.pressmatrix.highlight">
        <meta name="kindle-fire-app" content="app-id=B00T9PF29G">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="apple-touch-icon" href="//www.highlight-web.de/fileadmin/scripts/jquery-button/apple-touch-icon.png">
     <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
     
<!-- Begin Cookie Consent  -->
<script type="text/javascript">
jQuery(function () {

    jQuery('#cookieHintOK').click(function () {
        setCookie('cookieHint', Math.floor(Date.now() / 1000), 365);
        jQuery('#cookieHint').hide();
        jQuery('#cookiePlaceholder').hide();
    });
    
    if (getCookie('cookieHint') == '') {
        jQuery('#cookieHint').show();
        jQuery('#cookiePlaceholder').show();
    }

});


function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = "expires=" + d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + "; path=/;";
}
</script>

<!-- <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script> -->
<!-- End Cookie Consent plugin -->
<!-- Start Piwik PRO Tag Manager code --><script type="text/javascript">

(function(window, document, script, dataLayer, id) {

window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/c0fd69ee-a71e-40d8-af6b-1361882b6b31.js"+dl,scripts.parentNode.insertBefore(tags,scripts);

})(window, document, 'script', 'dataLayer', 'c0fd69ee-a71e-40d8-af6b-1361882b6b31');

</script><noscript><iframe src="//tag.aumago.com/c0fd69ee-a71e-40d8-af6b-1361882b6b31/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  <link rel="alternate" type="application/rss+xml" title="RSS-Feed Lighting-Jobs Termine" href="http://www.highlight-web.de/index.php?id=3&type=100" /><meta name="description" content="Mit seinem außergewöhnlichen Innovationspotenzial und einem unternehmensübergreifenden Innovationsmanagement hat Steinel beim diesjährigen bundesweiten Unternehmenswettbewerb &quot;TOP 100&quot; überzeugt. Der Hersteller sensorischer Lichtsteuerungen und Thermowerkzeuge setzte sich dabei in einem anspruchsvollen, wissenschaftlich unabhängigen Bewertungsverfahren gegen zahlreiche Mitbewerber durch. Der Online-Service der HIGHLIGHT - Das Fachmagazin der Lichtbranche" />
<meta name="keywords" content="steinel,innovation,top100" />
<meta name="robots" content="all" />
<meta name="copyright" content="HIGHLIGHT Verlagsges. mbH, Rüthen" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Jens Dumschat" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQZJ4QB');</script>
<!-- End Google Tag Manager -->
<script src="typo3conf/ext/rgsmoothgallery/res/scripts/mootools.js" type="text/javascript"></script>
        <script src="typo3conf/ext/rgsmoothgallery/res/scripts/jd.gallery1010.js" type="text/javascript"></script>
        <script src="typo3conf/ext/rgsmoothgallery/res/scripts/slightbox107.js" type="text/javascript"></script>
        <link rel="stylesheet" href="typo3conf/ext/rgsmoothgallery/res/css/jd.gallery.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="typo3conf/ext/rgsmoothgallery/res/css/slightbox.css" type="text/css" media="screen" />
      

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>


<style type="text/css">
	/*<![CDATA[*/
<!--
#myGallerySINGLE5238 {width:540px;height:360px;} .rgsgnestSINGLE5238 { width:540px;height:360px; }
// -->
	/*]]>*/
</style>
</head>
<body>


  

<div id="cookieHint" style="display:none;"><!--###cookieHint### begin --><div class="content"><!--###content### begin --> Diese Website verwendet Cookies. Wenn Sie weiterhin auf dieser Website bleiben, erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="/datenschutz.html">Weitere Info</a> <a href="news/newsanzeige/article/steinel-als-innovativer-mittelstaendler-ausgezeichnet.html#" id="cookieHintOK">OK</a><!--###content### end --></div><!--###cookieHint### end --></div>
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQZJ4QB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
           <div id="allbox"><!--###allbox### begin --><div id="all"><!--###all### begin -->
            
                <div id="all_top"><div id="c1497" class="csc-default" ><div class="tx-lumophpinclude-pi1">
		<script type="text/javascript">
    //configuration                   
    OAS_sitepage = "www.highlight-web.de/news/newsanzeige/article/steinel-als-innovativer-mittelstaendler-ausgezeichnet.html";
    // OAS_sitepage = 'www.highlight-web.de';
    OAS_test = "/news/newsanzeige/article/steinel-als-innovativer-mittelstaendler-ausgezeichnet.html";
    OAS_query = '?';
   OAS_listpos = 'Top1,Top2,TopLeft,TopRight,Right,BottomRight,Bottom3,Middle1,Middle2';
    OAS_url = 'http://oas.huethig.de/RealMedia/ads/';
    //end of configuration

    OAS_version = 10;
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
    function OAS_NORMAL(pos)
    {
        document.write('<A class="noicon" HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + OAS_query + '" TARGET=_top>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + OAS_query + '" BORDER=0 ALT="Click!"></A>');
    }

    OAS_version = 11;
    if (navigator.userAgent.indexOf('Mozilla/3') != -1)
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SC'+'RIPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + OAS_query + '"><\/SCRIPT>');

    document.write('');

    function OAS_AD(pos)
    {
        if (OAS_version >= 11 && typeof(OAS_RICH!='undefined'))
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
</script>
	</div>
	</div><div id="c1488" class="csc-default" >       
<br><div style="padding: 0 0px 1px 40px;">
<script type="text/javascript">OAS_AD('Top1');</script>
</DIV></div></div>
            
                <div id="all_left"><!--###all_left### begin -->
                     <div id="topallbox"><!--###topallbox### begin --><div id="topall"><!--###topall### begin -->
                        
                          <div id="topnav"><ul><li><a href="abo.html" onfocus="blurLink(this);"  class="first">Abo</a></li><li><a href="einzelheft.html" onfocus="blurLink(this);"  class="no">Einzelheft</a></li><li><a href="probeheft.html" onfocus="blurLink(this);"  class="no">Probeheft</a></li><li><a href="agbs.html" onfocus="blurLink(this);"  class="no">AGBs</a></li><li><a href="impressum.html" onfocus="blurLink(this);"  class="no">Impressum</a></li><li><a href="kontakt.html" onfocus="blurLink(this);"  class="no">Kontakt</a></li><li><a href="datenschutz.html" onfocus="blurLink(this);"  class="no">Datenschutz</a></li></ul></div>
                            <br class="fixfloat" />
                            
                            
                            <div id="toplogo"><a href="news.html" ><img src="fileadmin/template/highlight/pics/logo_highlight.png" width="254" height="68" border="0" alt="Highlight" /></a></div>
                            
                            <div id="topaktion"><div id="c260" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:85px;"><a href="http://lux-select.de/de/katalogservice/" target="_blank" title="LUX SELECT - Kostenloser Katalogservice"><img src="uploads/pics/luxselect-logo-header.png" width="85" height="84" border="0" alt="LUX SELECT - Kostenloser Katalogservice" title="LUX SELECT - Kostenloser Katalogservice" longdesc="LUX SELECT - Kostenloser Katalogservice" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c22" class="csc-default" >&nbsp;</div></div>
                            
                          <div id="metanav"><ul><li><a href="service/newsletter.html" onfocus="blurLink(this);"  >Newsletter</a></li><li><a href="jobs.html" target="_blank" onfocus="blurLink(this);"  ><span style="color:#DC052D;">JOBS</span></a></li><li><a href="fachbuecher.html" target="_blank" onfocus="blurLink(this);"  >Fachbücher</a></li><li><a href="service/lightguide.html" onfocus="blurLink(this);"  >Lightguide</a></li></ul></div>
                            
                            <br class="fixfloat" />
                            
                          <div id="navbox"><!--###navbox### begin -->
                          <div id="nav"><div class="menu"><ul><li><a href="news.html" onfocus="blurLink(this);"  class=dropact>News<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="no_cache/news/design.html" title="Neue Designleuchten" onfocus="blurLink(this);"  >Design</a></li><li><a href="no_cache/news/projekte.html" onfocus="blurLink(this);"  class=drop>Projekte<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="news/projekte/kommentare.html" title="Kommentare" onfocus="blurLink(this);"  >Kommentare</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="no_cache/news/wirtschaft.html" title="Wirtschaftnachrichten aus der Branche" onfocus="blurLink(this);"  >Wirtschaft</a></li><li><a href="no_cache/news/technik.html" title="Neue technische Leuchten, Systeme und Technik" onfocus="blurLink(this);"  >Technik</a></li><li><a href="no_cache/news/forum.html" title="Gemischte Nachrichten aus der Lichtbranche" onfocus="blurLink(this);"  >Forum</a></li><li><a href="no_cache/news/videos.html" title="Nachrichten aus der Branche" onfocus="blurLink(this);"  >VIDEOS</a></li><li><a href="news/archiv.html" title="Archiv" onfocus="blurLink(this);"  >Archiv</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="highlight.html" onfocus="blurLink(this);"  >HIGHLIGHT<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="highlight/kundenservice.html" onfocus="blurLink(this);"  class=drop>Kundenservice<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="highlight/kundenservice/abobedingungen.html" title="Unsere Abobedingungen" onfocus="blurLink(this);"  >Abobedingungen</a></li><li><a href="highlight/kundenservice.html" title="Teilen Sie uns Ihre neue Anschrift mit!" onfocus="blurLink(this);"  >Adressänderung</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="highlight/redaktion.html" title="Treten Sie mit der Redaktion in Kontakt" onfocus="blurLink(this);"  >Redaktion</a></li><li><a href="service/mediadaten.html" title="unsere aktuellen Mediadaten als PDF" onfocus="blurLink(this);"  >Mediadaten</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="no_cache/interview.html" title="Exklusive Interviews" onfocus="blurLink(this);"  >Interview</a></li><li><a href="no_cache/wissen.html" title="HL WHITEPAPER" onfocus="blurLink(this);"  >Wissen</a></li><li><a href="termine.html" title="Termine" onfocus="blurLink(this);"  >Termine</a></li><li><a href="service.html" onfocus="blurLink(this);"  >Service<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/links.html" title="Links" onfocus="blurLink(this);"  >Links</a></li><li><a href="service/lightguide.html" title="test" onfocus="blurLink(this);"  >Leuchtenhersteller</a></li><li><a href="service/highlight-web.html" onfocus="blurLink(this);"  class=drop>HIGHLIGHT-WEB<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/highlight-web/uebersicht.html" title="Übersicht" onfocus="blurLink(this);"  >Übersicht</a></li><li><a href="service/highlight-web/benutzerkonto.html" title="Benutzer-Konto bearbeiten / erstellen" onfocus="blurLink(this);"  >Benutzerkonto</a></li><li><a href="service/highlight-web/login.html" title="Als registrierter Benutzer anmelden" onfocus="blurLink(this);"  >Login</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="service/lightguide.html" onfocus="blurLink(this);"  class=drop>Lightguide<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/lightguide.html" title="Übersicht" onfocus="blurLink(this);"  >Übersicht</a></li><li><a href="service/lightguide/kontakt.html" title="Kontakt" onfocus="blurLink(this);"  >Kontakt</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="service/rss-feed-der-huethig-gmbh.html" title="RSS-Feed der Hüthig GmbH" onfocus="blurLink(this);"  >RSS-Feed der Hüthig GmbH</a></li><li><a href="service/newsletter.html" title="Newsletter bestellen/abbestellen" onfocus="blurLink(this);"  >Newsletter</a></li><li><a href="service/mediadaten.html" title="Mediadaten" onfocus="blurLink(this);"  >Mediadaten</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="stellenboerse.html" title="Lighting-JOBS.de – Die Stellenbörse der Lichtbranche" onfocus="blurLink(this);"  >Stellenbörse</a></li><li><a href="veranstaltungen.html" title="Veranstaltungen" onfocus="blurLink(this);"  >Veranstaltungen</a></li></ul></div></div>
                          
                          <div id="login"><a href="service/highlight-web/login.html" >Login &gt;</a></div>
                          
                          <br class="fixfloat" />
                          
                          <!--###navbox### end --></div>
                        
                        
                        
                        <!--###topall### end --></div><!--###topallbox### end --></div>
                     <div id="middleallbox"><!--###middleallbox### begin --><div id="middleall"><!--###middleall### begin -->
                     
                             <div id="breadcrumbbox"><!--###breadcrumbbox### begin -->
                                    
                                      <div id="date">24.07.2018</div>
                                      <div id="breadcrumb"><ul><li> &gt; <a href="news.html"  >Highlight Web</a></li><li> &gt; <a href="news.html"  >News</a></li></ul></div>
                                    <br class="fixfloat" />
                                    
                                    <!--###breadcrumbbox### end --></div>
                  
                                    <div id="content"><!--###content### begin -->
                                    
                                    <div id="content_left"><!--TYPO3SEARCH_begin--><div id="c1516" class="csc-default" ><div id="c1501" class="csc-default" ><!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"highligh", // site/domain 
"cp":"redaktion", // code 
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
</div></div><div id="c1438" class="csc-default" ><div id="c1494" class="csc-default" ><div id="middle_banner"><script type="text/javascript">OAS_AD('Middle1');</script></div></div></div><div id="c21" class="csc-default" >

<div class="news-single-item">



                <div class="category"><a href="no_cache/news/wirtschaft.html" title="WIRTSCHAFT">WIRTSCHAFT</a></div><br class="fixfloat" />

  <div class="singletitle"><H1>Steinel als innovativer Mittelständler ausgezeichnet</H1></div> <div class="news-single-timedata">23.07.2018</div>
                <br class="fixfloat" />
                
                <div class="video"></div>

  <div class="subheader"><h2>Mit seinem außergewöhnlichen Innovationspotenzial und einem unternehmensübergreifenden Innovationsmanagement hat Steinel beim diesjährigen bundesweiten Unternehmenswettbewerb &quot;TOP 100&quot; überzeugt. Der Hersteller sensorischer Lichtsteuerungen und Thermowerkzeuge setzte sich dabei in einem anspruchsvollen, wissenschaftlich unabhängigen Bewertungsverfahren gegen zahlreiche Mitbewerber durch.</h2></div>
        
         <div class="news-single-img">		
				<script type="text/javascript">
					function startGallerySINGLE5238() {
						if(window.gallerySINGLE5238) {
							try {
								var myGallerySINGLE5238 = new gallery($('myGallerySINGLE5238'), {
									timed:true,delay: 7000,
									showArrows: true,
									showCarousel: true,
									embedLinks:true,
									thumbOpacity: 0.8,
									lightbox:true    					    
								});
								var mylightbox = new LightboxSmoothgallery();
							}	catch(error){
								window.setTimeout("startGallerySINGLE5238();",2500);
							}
						} else {
							window.gallerySINGLE5238=true;
							if(this.ie) {
								window.setTimeout("startGallerySINGLE5238();",3000);
							} else {
								window.setTimeout("startGallerySINGLE5238();",100);
							}
						}
					}
					window.onDomReady(startGallerySINGLE5238);
				</script>
				<noscript>
					<div><img src="typo3temp/pics/d5148cc5c3.jpg"  /></div>
				</noscript>
			<div class="rgsgcontent"><div class="myGallery" id="myGallerySINGLE5238"><div class="rgsg-btn" style="display:none">00</div>
			<div class="imageElement">
			<h3>TOP 100 Preisübergabe durch Ranga Yogeshwar (Mitte), rechts: Ingo Steinel , Inhaber und Geschäftsführer von Steinel, links: Thomas Möller, Leiter Innovationsmanagement bei Steinel. Foto: KD Busch / Compamedia</h3><a href="uploads/pics/180723-steinel-top-100-1.jpg" title="Open Image" class="open"></a>
			<img src="typo3temp/pics/d5148cc5c3.jpg" class="full" />
			<img src="typo3temp/pics/f9af0f357d.jpg" class="thumbnail" />
			</div></div></div></div>
                

        <div class="content"><p>Im Rahmen der 5. Deutschen Mittelstands-Konferenz Ende Juni erhielt Steinel die TOP-100-Auszeichnung von Ranga Yogeshwar, Fernsehjournalist und Mentor des Wettbewerbs und Prof. Dr. Nikolaus Franke vom Veranstalter <b>Compamedia</b>.</p>
<p> Mit der TOP 100-Auszeichnung wird das nachhaltige Innovationsvermögen von Steinel belohnt. Dessen Erfolgsgeschichte begann 1987 mit der Entwicklung des Bewegungsmelders und der weltweit ersten Sensorleuchte – zwei Produkte, die die Welt des Lichts regelrecht revolutioniert haben. Geprägt vom Erfindergeist des Unternehmensgründers Heinrich Wolfgang Steinel, Vater des jetzigen Inhabers und Geschäftsführers Ingo Steinel, sind seit der Gründung mehr als 300 Patente, Gebrauchs- und Geschmacksmuster für Erfindungen von Steinel eingetragen worden, aus denen mehr als 2.500 Produkte entstanden sind. So liegt es auf der Hand, dass &quot;Wir sind Erfinder&quot; der oberste Leitsatz im Hause Steinel ist.</p>
<p>&quot;Wir sind tatsächlich mit Leib und Seele Erfinder und davon überzeugt, dass Innovation immer möglich ist, bei jedem Produkt und bei jedem Prozess. Produkte zu entwickeln, die etwas Besonderes sind, ist unsere Leidenschaft und wir sind sehr stolz, für unsere Arbeit nun die TOP 100-Auszeichnung zu erhalten&quot;, sagt Thomas Möller, Leiter Innovationsmanagement bei Steinel. </p></div>

       <div class="werbung"><script type="text/javascript">OAS_AD('Middle2');</script></div>

        <div class="content1"><p class="bodytext">&quot;Für uns war und ist es dabei immer wichtig, offen für neue Ideen, Meinungen und Anregungen von Kunden, Mitarbeitern und Partnern zu sein. Dieser Austausch ist ein wichtiger Erfolgsfaktor für unser Tun. Aber auch jeder Einzelne bei uns kann und soll Erfinder sein, egal in welchem Bereich und in welcher Position er tätig ist&quot;, erläutert Möller weiter. &quot;Wir glauben an Innovation als wichtigstes Fundament unseres dauerhaften Erfolges. Deshalb ist sie ein integraler Bestandteil unseres Unternehmens.&quot;</p>
<p class="bodytext">In dem TOP-100-Wettbewerb werden mittelständische Unternehmen für ihr Innovationsmanagement und ihren Innovationserfolg ausgezeichnet. Grundlage ist eine ganzheitliche und wissenschaftlich fundierte Untersuchung ihres Innovationsprozesses. In der diesjährigen 25. Runde des TOP 100-Wettbewerbs sichtete die wissenschaftliche Leitung im Auftrag von Compamedia 471 Bewerbungen von mittelständischen Unternehmen. Prof. Dr. Nikolaus Franke, wissenschaftlicher Leiter von TOP 100 und Leiter des Instituts für Entrepreneurship und Innovation an der Wirtschaftsuniversität Wien, legte gemeinsam mit seinem Team rund 100 Parameter als Prüfkriterien an. </p>
<p class="bodytext"><b>Bewertungskriterian waren u. a.:</b></p><ul> <li> Innovative Prozesse und Organisation,</li> <li> Innovationsklima (Einbindung der Mitarbeiter),</li> <li> Innovationsförderndes Top-Management,</li> <li>Außenorientierung/Open Innovation und</li> <li> Innovationserfolg.</li> </ul><p class="bodytext"> 288 Unternehmen waren erfolgreich und erhielten in diesem Jahr in drei Größenklassen das TOP 100-Siegel.</p></div>



        <div class="content2">

        <h3></h3>
        

        </div>

        <br class="fixfloat" />


                <hr class="clearer" />

 
                        <div class="news-single-additional-info">

                                          <div class="news-single-related"><b>weitere Inhalte zum Thema</b>
                                         <p class="bodytext"><a href="news/newsanzeige/article/dali-plus-intelligente-lichtsteuerung-fuer-einsteiger-von-steinel.html" >Dali plus: Intelligente Lichtsteuerung für Einsteiger von Steinel</a>&nbsp;-&nbsp;13.07.2018</p><p class="bodytext"><a href="news/newsanzeige/article/sensorleuchte-mit-exakt-einstellbarer-erfassung-von-steinel.html" >Sensorleuchte mit exakt einstellbarer Erfassung von Steinel</a>&nbsp;-&nbsp;04.05.2018</p></div>

                                        
                                         

                                        <div class="news-single-links"><b>Links</b>
                                        <dd><a href="http://www.steinel.de" target="_blank" class="external-link-new-window" >Steinel</a> - www.steinel.de</dd>
<dd><a href="http://www.top100.de" target="_blank" class="external-link-new-window" >Top 100 Wettbewerb</a> - www.top100.de</dd><br /><a href="javascript:history.back()">zurück</a><br /><a href="/index.php?id=93">zum Archiv</a></div>

                                        
                                        

                        </div>
                        

</div>
</div><!--TYPO3SEARCH_end--></div>
                                    
                                    <div id="middlespacer"><!--###middlespacer### begin -->&nbsp;<!--###middlespacer### end --></div>
                                    
                                    <div id="content_right_box"><!--###content_right_box### begin -->
                                    
                                      <div id="searchbox"><div class="tx-macinasearchbox-pi1">
		
<form action="no_cache/suche.html?L=0" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px; ">
  <div id="macina_searchbox">
  	 <div class="headline">Suche</div>
      <div class="input"><input name="tx_indexedsearch[sword]" type="text" /></div>
      <div class="submit"><input name="tx_indexedsearch[submit_button]" type="image" src="fileadmin/template/highlight/pics/bt_suche.gif" style="border:0" value="Submit" />
        <input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
        <input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
        <input type="hidden" name="tx_indexedsearch[ext]" value="0" />
        <input type="hidden" name="tx_indexedsearch[lang]" value="0" /></div>
      <br class="fixfloat" />
      <div class="profi"><a href="/service/lightguide.html">Herstellersuche</a> ></div>
  </div>
</form>

	</div>
	</div>
                                    <div> 
                                    </div> 
                                        <div id="content_right"><!--TYPO3SEARCH_begin--><div id="c1131" class="csc-default" ></div><div id="c1315" class="csc-default" ><div id="c242" class="csc-default"  style="margin-bottom:10px;" ><h5>Aktuelle Ausgabe der HIGHLIGHT </h5></div><div id="c1116" class="csc-default" ><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="highlight.html" title="HIGHLIGHT 5/6 2018 - Mai / Juni"><img src="typo3temp/pics/1e60b110d0.jpg" width="224" height="316" border="0" alt="HIGHLIGHT 5/6 2018 - Mai / Juni" title="HIGHLIGHT 5/6 2018 - Mai / Juni" longdesc="HIGHLIGHT 5/6 2018 - Mai / Juni" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c1313" class="csc-default" ><div class="hr"><hr /></div></div><div id="c1312" class="csc-default"  style="margin-top:5px;" ><div class="csc-textpic-text"><p class="bodytext"><a href="highlight.html" title="öffnet einen internen Link" class="internal-link" ><br />Inhaltsangabe &gt;&gt;</a> </p>
<p class="bodytext"><a href="einzelheft.html" title="öffnet einen internen Link" class="internal-link" >Heft bestellen &gt;&gt;</a></p></div></div></div><div id="c288" class="csc-default" ><div id="c249" class="csc-default" ><div class="hr"><hr /></div></div><div id="c298" class="csc-default" ><div class="tx-webparser-pi1">
		
<div class="feednewscontentright">
<h5>Termine</h5>
<h3>Weiterbildung</h3>
 <div class="newsteaser">09.10.2017 Lichtplaner-Akademie: Basiszertifikat Innenbeleuchtung</div>
<br class="fixfloat" />
 <div class="newsteaser">09.10.2017 Lichtplaner-Akademie: Masterdiplom Lichtplanung</div>
<br class="fixfloat" />
 <div class="newsteaser">09.10.2017 Lichtplaner-Akademie: Zertifizierter Lichtplaner Innen- und Außenbeleuchtung</div>
<br class="fixfloat" />
<h3>Messen</h3>
 <div class="newsteaser">26.10.2017 Trends in Lighting</div>
<br class="fixfloat" />
 <div class="newsteaser">11.12.2017 Light + Building: Anmeldung zu "Young Design"</div>
<br class="fixfloat" />
 <div class="newsteaser">10.01.2018 Industrial Building</div>
<br class="fixfloat" />
<h3>Events</h3>
 <div class="newsteaser">09.11.2017 Otto Piene im Kunstmuseum Celle</div>
<br class="fixfloat" />
 <div class="newsteaser">25.11.2017 ¡Bright!</div>
<br class="fixfloat" />
 <div class="newsteaser"> </div>
<br class="fixfloat" />
</div>

	</div>
	</div><div class="linkrechts"><p class="bodytext"><a href="termine.html" title="alle Termine" class="internal-link" >alle Termine &gt;</a></p></div><div id="c257" class="csc-default" ><div class="hr"><hr /></div></div><div id="c239" class="csc-default" ><div id="rss">

<h5>RSS</h5>
<div class="rss_item">
<div class="rss_logo"><a href="http://feeds.feedburner.com/Highlight-WEB" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/bt_rss.gif" alt="Logo RSS" /></a></div>
<div class="logo"><a href="http://feeds.feedburner.com/Highlight-WEB" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/rss_highlight.gif" alt="Highlight RSS" /></a></div>
<div class="info"><a href="http://www.highlight-web.de/RSS-Feed.105.0.html" target="_self" /><img src="/fileadmin/user_upload/pics/allgemeines/bt_info.gif" alt="Info"</a></div>
<br class="fixfloat" />
</div>

<div class="rss_item">
<div class="rss_logo"><a href="http://feeds.feedburner.com/LightingJobs" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/bt_rss.gif" alt="Logo RSS" /></a></div>
<div class="logo"><a href="http://feeds.feedburner.com/LightingJobs" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/rss_lightingjobs.gif" alt="Lightingjobs RSS" /></a></div>
<div class="info"><a href="http://www.highlight-web.de/RSS-Feed.105.0.html" target="_self"><img src="/fileadmin/user_upload/pics/allgemeines/bt_info.gif" alt="Info" /></a></div>
<br class="fixfloat" />
</div>

</div></div><div id="c301" class="csc-default"  style="margin-bottom:240px;" ><div class="hr"><hr /></div></div></div><!--TYPO3SEARCH_end--></div>
                                    
                                    <!--###content_right_box### end --></div>
                                    
                                    <br class="fixfloat" />
                                    
                                    <!--###content### end --></div>
                                    
                                    
                     <!--###middleall### end --></div><!--###middleallbox### end --></div>
           <div id="bottomallbox"><!--###bottomallbox### begin --><div id="bottomall"><!--###bottomall### begin -->
                     
                           <div id="bottom_logos"><div id="c17" class="csc-default" ><a href="http://www.lighting-jobs.de" target="_blank" border="0"><img src="fileadmin/template/highlight/pics/bottom_logo1.gif" /></a> <img src="fileadmin/template/highlight/pics/bottom_logo2.gif" />  <img src="fileadmin/template/highlight/pics/bottom_logo4.gif" /><a href="http://www.lux-select.de/de/katalogservice/" target="_blank" border="0"> <img src="fileadmin/template/highlight/pics/luxselect_Logo.png" /></a></div></div>
                                
                                <div id="bottom_adresse"><div id="c16" class="csc-default" ><p class="bodytext">HIGHLIGHT WEB | Braugasse 2 | D-59602 Rüthen | <a href="javascript:linkTo_UnCryptMailto('ocknvq,jkijnkijvBjwgvjki0fg');" >highlight(at)huethig.de</a></p></div></div>
                     
                     <!--###bottomall### end --></div><!--###bottomallbox### end --></div>
                     
                    <!--###all_left### end --></div>
                    
                    <div id="all_right"><div id="c1491" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('Right');</script></div><div id="c1492" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('BottomRight');</script></div><div id="c1493" class="csc-default"  style="margin-top:12px;" ><div id="sky_bottom3"><script type="text/javascript">OAS_AD('Bottom3');</script></div></div></div>
                    
                    <br class="fixfloat" />
                     
                   
        <!--###all### end --></div><!--###allbox### end --></div>
<script src="fileadmin/emarsys/bootstrap.min.js?1522011149" type="text/javascript"></script>



</body>
</html>