<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	TYPO3 implementation by www.mues-schrewe.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.highlight-web.de/">
<link rel="shortcut icon" href="http://www.highlight-web.de/fileadmin/template/highlight/favicon.ico">
<link rel="icon" href="http://www.highlight-web.de/fileadmin/template/highlight/favicon.ico">
<title>Highlight WEB: Im Gespräch mit Oligo-Geschäftsführer Thomas Dulas</title>
<meta name="generator" content="TYPO3 4.5 CMS">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_578952ce71.css?1494480364" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/highlight/inc/styles.css?1496754676" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/highlight/inc/final_drop.css?1264504569" media="all">



<script src="typo3temp/javascript_a708894199.js?1494480343" type="text/javascript"></script>


<meta name="author" content="HIGHLIGHT Verlagsges. mbH">
        <meta name="apple-itunes-app" content="app-id=960300278">
        <meta name="google-play-app" content="app-id=com.pressmatrix.highlight">
        <meta name="kindle-fire-app" content="app-id=B00T9PF29G">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="stylesheet" href="//www.highlight-web.de/fileadmin/scripts/jquery-button/jquery.smartbanner.css" type="text/css" media="screen">
        <link rel="apple-touch-icon" href="//www.highlight-web.de/fileadmin/scripts/jquery-button/apple-touch-icon.png">
     <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
     

 <script src="http://www.highlight-web.de/fileadmin/scripts/jquery-button/jquery.smartbanner.js" type="text/javascript"></script>
        
       <script type="text/javascript">$(function() { $.smartbanner() } );</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"OK!","learnMore":"Details ansehen","link":"http://www.highlight-web.de/impressum.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- BEGIN Control Tag for "highlight-web.de" -->
<!-- Source: /snippet/controltag?confid=J9e4fvaX&site=highlight-web.de&edit=1 -->
<script class="kxct" data-id="J9e4fvaX" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J9e4fvaX"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag --><script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  <link rel="alternate" type="application/rss+xml" title="RSS-Feed Lighting-Jobs Termine" href="http://www.highlight-web.de/index.php?id=3&type=100" /><meta name="description" content="Thomas Dulas ist in seiner neuen Position für die Geschäftsbereiche Oligo Lichttechnik und RSL Lichttechnik in Sankt Augustin sowie der Oligo Surface Controls in Lenzen verantwortlich. Der 50-jährige Dipl.-Betriebswirt war in den vergangenen Jahren erfolgreich als Geschäftsführer für verschiedene Premiumhersteller in der Bodenbelags- und Möbelindustrie tätig und hat umfassende Erfahrungen sowohl in Konzernstrukturen als auch im Mittelstand gesammelt. Der Online-Service der HIGHLIGHT - Das Fachmagazin der Lichtbranche" />
<meta name="keywords" content="oligo,dulas,interview" />
<meta name="robots" content="all" />
<meta name="copyright" content="HIGHLIGHT Verlagsges. mbH, Rüthen" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Jens Dumschat" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MQZJ4QB');</script>
<!-- End Google Tag Manager -->
<script src="typo3conf/ext/rgsmoothgallery/res/scripts/mootools.js" type="text/javascript"></script>
        <script src="typo3conf/ext/rgsmoothgallery/res/scripts/jd.gallery1010.js" type="text/javascript"></script>
        <script src="typo3conf/ext/rgsmoothgallery/res/scripts/slightbox107.js" type="text/javascript"></script>
        <link rel="stylesheet" href="typo3conf/ext/rgsmoothgallery/res/css/jd.gallery.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="typo3conf/ext/rgsmoothgallery/res/css/slightbox.css" type="text/css" media="screen" />
      

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>


<style type="text/css">
	/*<![CDATA[*/
<!--
#myGalleryLATEST4802 {width:540px;height:360px;} .rgsgnestLATEST4802 { width:540px;height:360px; }
#myGalleryLATEST4805 {width:540px;height:360px;} .rgsgnestLATEST4805 { width:540px;height:360px; }
#myGalleryLATEST4801 {width:540px;height:360px;} .rgsgnestLATEST4801 { width:540px;height:360px; }
#myGalleryLATEST4810 {width:540px;height:360px;} .rgsgnestLATEST4810 { width:540px;height:360px; }
#myGalleryLATEST4809 {width:540px;height:360px;} .rgsgnestLATEST4809 { width:540px;height:360px; }
#myGalleryLATEST4669 {width:540px;height:360px;} .rgsgnestLATEST4669 { width:540px;height:360px; }
#myGalleryLIST4005 {width:540px;height:360px;} .rgsgnestLIST4005 { width:540px;height:360px; }
#myGallerySINGLE4806 {width:540px;height:360px;} .rgsgnestSINGLE4806 { width:540px;height:360px; }
// -->
	/*]]>*/
</style>
</head>
<body>


  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQZJ4QB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
           <div id="allbox"><!--###allbox### begin --><div id="all"><!--###all### begin -->
            
                <div id="all_top"><div id="c1497" class="csc-default" ><div class="tx-lumophpinclude-pi1">
		<script type="text/javascript">
    //configuration                   
    OAS_sitepage = "www.highlight-web.de/news/newsanzeige/article/pollerleucht-alva-esylux-schlank-vernetzt-180-lichtaustritt-kopie-1.html";
    // OAS_sitepage = 'www.highlight-web.de';
    OAS_test = "/news/newsanzeige/article/pollerleucht-alva-esylux-schlank-vernetzt-180-lichtaustritt-kopie-1.html";
    OAS_query = '?';
   OAS_listpos = 'Top1,Top2,TopLeft,TopRight,Right,BottomRight,Bottom3,Middle1,Middle2';
    OAS_url = 'http://oas.huethig.de/RealMedia/ads/';
    //end of configuration

    OAS_version = 10;
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
    function OAS_NORMAL(pos)
    {
        document.write('<A class="noicon" HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + OAS_query + '" TARGET=_top>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + OAS_query + '" BORDER=0 ALT="Click!"></A>');
    }

    OAS_version = 11;
    if (navigator.userAgent.indexOf('Mozilla/3') != -1)
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SC'+'RIPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + OAS_query + '"><\/SCRIPT>');

    document.write('');

    function OAS_AD(pos)
    {
        if (OAS_version >= 11 && typeof(OAS_RICH!='undefined'))
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
</script>
	</div>
	</div><div id="c1488" class="csc-default" >       
<br><div style="padding: 0 0px 1px 40px;">
<script type="text/javascript">OAS_AD('Top1');</script>
</DIV></div></div>
            
                <div id="all_left"><!--###all_left### begin -->
                     <div id="topallbox"><!--###topallbox### begin --><div id="topall"><!--###topall### begin -->
                        
                          <div id="topnav"><ul><li><a href="abo.html" onfocus="blurLink(this);"  class="first">Abo</a></li><li><a href="einzelheft.html" onfocus="blurLink(this);"  class="no">Einzelheft</a></li><li><a href="probeheft.html" onfocus="blurLink(this);"  class="no">Probeheft</a></li><li><a href="agbs.html" onfocus="blurLink(this);"  class="no">AGBs</a></li><li><a href="impressum.html" onfocus="blurLink(this);"  class="no">Impressum</a></li><li><a href="kontakt.html" onfocus="blurLink(this);"  class="no">Kontakt</a></li><li><a href="datenschutz.html" onfocus="blurLink(this);"  class="no">Datenschutz</a></li></ul></div>
                            <br class="fixfloat" />
                            
                            
                            <div id="toplogo"><a href="news.html" ><img src="fileadmin/template/highlight/pics/logo_highlight.png" width="254" height="68" border="0" alt="Highlight" /></a></div>
                            
                            <div id="topaktion"><div id="c260" class="csc-default" ><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:83px;"><a href="https://shop.elektro.net/Lichttechnik/" target="_blank" title="HIGHLIGHT und HIGHLIGHT digital im Probeabo kennenlernen..."><img src="uploads/pics/hl_lichtlektuere_gruen_85x85px.png" width="83" height="82" border="0" alt="HIGHLIGHT und HIGHLIGHT digital im Probeabo kennenlernen..." title="HIGHLIGHT und HIGHLIGHT digital im Probeabo kennenlernen..." longdesc="HIGHLIGHT und HIGHLIGHT digital im Probeabo kennenlernen..." /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c22" class="csc-default" >&nbsp;</div></div>
                            
                          <div id="metanav"><ul><li><a href="service/newsletter.html" onfocus="blurLink(this);"  >Newsletter</a></li><li><a href="jobs.html" target="_blank" onfocus="blurLink(this);"  ><span style="color:#DC052D;">JOBS</span></a></li><li><a href="fachbuecher.html" target="_blank" onfocus="blurLink(this);"  >Fachbücher</a></li><li><a href="service/lightguide.html" onfocus="blurLink(this);"  >Lightguide</a></li></ul></div>
                            
                            <br class="fixfloat" />
                            
                          <div id="navbox"><!--###navbox### begin -->
                          <div id="nav"><div class="menu"><ul><li><a href="news.html" onfocus="blurLink(this);"  class=dropact>News<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="no_cache/news/design.html" title="Neue Designleuchten" onfocus="blurLink(this);"  >Design</a></li><li><a href="no_cache/news/projekte.html" onfocus="blurLink(this);"  class=drop>Projekte<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="news/projekte/kommentare.html" title="Kommentare" onfocus="blurLink(this);"  >Kommentare</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="no_cache/news/wirtschaft.html" title="Wirtschaftnachrichten aus der Branche" onfocus="blurLink(this);"  >Wirtschaft</a></li><li><a href="no_cache/news/technik.html" title="Neue technische Leuchten, Systeme und Technik" onfocus="blurLink(this);"  >Technik</a></li><li><a href="no_cache/news/forum.html" title="Gemischte Nachrichten aus der Lichtbranche" onfocus="blurLink(this);"  >Forum</a></li><li><a href="no_cache/news/videos.html" title="Nachrichten aus der Branche" onfocus="blurLink(this);"  >VIDEOS</a></li><li><a href="news/archiv.html" title="Archiv" onfocus="blurLink(this);"  >Archiv</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="highlight.html" onfocus="blurLink(this);"  >HIGHLIGHT<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="highlight/kundenservice.html" onfocus="blurLink(this);"  class=drop>Kundenservice<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="highlight/kundenservice/abobedingungen.html" title="Unsere Abobedingungen" onfocus="blurLink(this);"  >Abobedingungen</a></li><li><a href="highlight/kundenservice.html" title="Teilen Sie uns Ihre neue Anschrift mit!" onfocus="blurLink(this);"  >Adressänderung</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="highlight/redaktion.html" title="Treten Sie mit der Redaktion in Kontakt" onfocus="blurLink(this);"  >Redaktion</a></li><li><a href="service/mediadaten.html" title="unsere aktuellen Mediadaten als PDF" onfocus="blurLink(this);"  >Mediadaten</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="no_cache/interview.html" title="Exklusive Interviews" onfocus="blurLink(this);"  >Interview</a></li><li><a href="no_cache/wissen.html" title="HL WHITEPAPER" onfocus="blurLink(this);"  >Wissen</a></li><li><a href="termine.html" title="Termine" onfocus="blurLink(this);"  >Termine</a></li><li><a href="service.html" onfocus="blurLink(this);"  >Service<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/links.html" title="Links" onfocus="blurLink(this);"  >Links</a></li><li><a href="service/lightguide.html" title="test" onfocus="blurLink(this);"  >Leuchtenhersteller</a></li><li><a href="service/highlight-web.html" onfocus="blurLink(this);"  class=drop>HIGHLIGHT-WEB<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/highlight-web/uebersicht.html" title="Übersicht" onfocus="blurLink(this);"  >Übersicht</a></li><li><a href="service/highlight-web/benutzerkonto.html" title="Benutzer-Konto bearbeiten / erstellen" onfocus="blurLink(this);"  >Benutzerkonto</a></li><li><a href="service/highlight-web/login.html" title="Als registrierter Benutzer anmelden" onfocus="blurLink(this);"  >Login</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="service/lightguide.html" onfocus="blurLink(this);"  class=drop>Lightguide<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/lightguide.html" title="Übersicht" onfocus="blurLink(this);"  >Übersicht</a></li><li><a href="service/lightguide/kontakt.html" title="Kontakt" onfocus="blurLink(this);"  >Kontakt</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="service/rss-feed-der-huethig-gmbh.html" title="RSS-Feed der Hüthig GmbH" onfocus="blurLink(this);"  >RSS-Feed der Hüthig GmbH</a></li><li><a href="service/newsletter.html" title="Newsletter bestellen/abbestellen" onfocus="blurLink(this);"  >Newsletter</a></li><li><a href="service/mediadaten.html" title="Mediadaten" onfocus="blurLink(this);"  >Mediadaten</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="stellenboerse.html" title="Lighting-JOBS.de – Die Stellenbörse der Lichtbranche" onfocus="blurLink(this);"  >Stellenbörse</a></li></ul></div></div>
                          
                          <div id="login"><a href="service/highlight-web/login.html" >Login &gt;</a></div>
                          
                          <br class="fixfloat" />
                          
                          <!--###navbox### end --></div>
                        
                        
                        
                        <!--###topall### end --></div><!--###topallbox### end --></div>
                     <div id="middleallbox"><!--###middleallbox### begin --><div id="middleall"><!--###middleall### begin -->
                     
                             <div id="breadcrumbbox"><!--###breadcrumbbox### begin -->
                                    
                                      <div id="date">12.10.2017</div>
                                      <div id="breadcrumb"><ul><li> &gt; <a href="news.html"  >Highlight Web</a></li><li> &gt; <a href="news.html"  >News</a></li></ul></div>
                                    <br class="fixfloat" />
                                    
                                    <!--###breadcrumbbox### end --></div>
                  
                                    <div id="content"><!--###content### begin -->
                                    
                                    <div id="content_left"><!--TYPO3SEARCH_begin--><div id="c1516" class="csc-default" ><div id="c1501" class="csc-default" ><!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"highligh", // site/domain 
"cp":"redaktion", // code 
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
</div></div><div id="c1438" class="csc-default" ><div id="c1494" class="csc-default" ><script type="text/javascript">OAS_AD('Middle1');</script></div></div><div id="c21" class="csc-default" >

<div class="news-single-item">



                <div class="category"><a href="no_cache/news/forum.html" title="INTERVIEW">INTERVIEW</a></div><br class="fixfloat" />

  <div class="singletitle"><H1>Im Gespräch mit Oligo-Geschäftsführer Thomas Dulas</H1></div> <div class="news-single-timedata">11.10.2017</div>
                <br class="fixfloat" />
                
                <div class="video"></div>

  <div class="subheader"><h2>Thomas Dulas ist in seiner neuen Position für die Geschäftsbereiche Oligo Lichttechnik und RSL Lichttechnik in Sankt Augustin sowie der Oligo Surface Controls in Lenzen verantwortlich. Der 50-jährige Dipl.-Betriebswirt war in den vergangenen Jahren erfolgreich als Geschäftsführer für verschiedene Premiumhersteller in der Bodenbelags- und Möbelindustrie tätig und hat umfassende Erfahrungen sowohl in Konzernstrukturen als auch im Mittelstand gesammelt.</h2></div>
        
         <div class="news-single-img">		
				<script type="text/javascript">
					function startGallerySINGLE4806() {
						if(window.gallerySINGLE4806) {
							try {
								var myGallerySINGLE4806 = new gallery($('myGallerySINGLE4806'), {
									timed:true,delay: 7000,
									showArrows: true,
									showCarousel: true,
									embedLinks:true,
									thumbOpacity: 0.8,
									lightbox:true    					    
								});
								var mylightbox = new LightboxSmoothgallery();
							}	catch(error){
								window.setTimeout("startGallerySINGLE4806();",2500);
							}
						} else {
							window.gallerySINGLE4806=true;
							if(this.ie) {
								window.setTimeout("startGallerySINGLE4806();",3000);
							} else {
								window.setTimeout("startGallerySINGLE4806();",100);
							}
						}
					}
					window.onDomReady(startGallerySINGLE4806);
				</script>
				<noscript>
					<div><img src="typo3temp/pics/52d57bdbfa.jpg"  /></div>
				</noscript>
			<div class="rgsgcontent"><div class="myGallery" id="myGallerySINGLE4806"><div class="rgsg-btn" style="display:none">00</div>
			<div class="imageElement">
			<h3>Thomas Dulas, Geschäftsführer der Oligo Lichttechnik GmbH, im Gespräch mit Markus Helle, Redaktionsleiter HIGHLIGHT des Hüthig-Verlags. Foto: David Ertl / HGEsch Photography</h3><a href="uploads/pics/171011-oligo-interview-1.jpg" title="Open Image" class="open"></a>
			<img src="typo3temp/pics/52d57bdbfa.jpg" class="full" />
			<img src="typo3temp/pics/9f0c91a698.jpg" class="thumbnail" />
			</div></div></div></div>
                

        <div class="content"><p>Seit Jahren ist Oligo als <b>Premium-Anbieter im Leuchtenmarkt</b> tätig und baut diesen Anspruch auf weitere Produktbereiche aus. Zum Portfolio mit Designleuchten und Oberflächenkontroll-Systemen, mit denen der Automotive-Markt beliefert wird, kommen seit Kurzem auch die Leuchten von RSL hinzu, die als Qualitätsleuchten für architektonische Projekte das Programm erweitern. Wir sprechen mit Thomas Dulas, Geschäftsführer bei Oligo Lichttechnik und verantwortlich für alle drei Bereiche des Unternehmens.</p>
<p><b>Herr Dulas, wie weit sind Sie mit der Integration des aktuellen Zukaufs RSL in die Oligo Lichttechnik?</b></p>
<p>Dulas: Wir haben einige große Schritte gemacht und sind nun komplett mit Oligo an den RSL-Standort in Sankt Augustin gezogen. Die räumliche Nähe und das architektonisch hochwertige Gebäude haben uns dazu bewogen – und natürlich auch die betriebswirtschaftlichen Vorteile, die die Zusammenlegung mit sich bringt. Die Industrie-Leuchten von Oligo Surface Controls werden aber weiterhin an Standorten nahe der Automobilindustrie in Nord- und Süddeutschland produziert.</p>
<p><b>Welche Synergien bringen die eigentlich sehr unterschiedlich aufgestellten Marken mit sich?</b></p>
<p>Dulas: Die Unterschiede sind wirklich groß, allein schon wenn man die Produktportfolios der Marken betrachtet. Wir haben aber in der Überprüfung der Produkte festgestellt, dass einige Dinge, die wir bisher von externen Zulieferern bezogen haben, auch intern von RSL für Oligo gefertigt werden können. Das gibt uns mehr Freiheit und Unabhängigkeit in der Produktplanung.</p>
<p><b>Wie entwickelt sich denn das Portfolio weiter?</b></p>
<p>Dulas: Besonders das klassische Oligo-Portfolio mit vielen Design-Klassikern und dekorativen Leuchten unterliegt seit dem Aufkommen der LED einem stetigen Umbruch. Wir haben jetzt weiter das Programm überarbeitet, sodass es bis auf vereinzelte Ausnahmen nur noch die LED als Leuchtmittel gibt. Der Relaunch der Marken, wie wir ihn gerade durchführen, hat uns zur Bereinigung im Sortiment gebracht – Oligo soll nicht nur mit Schienensystemen in Verbindung gebracht werden. Dort haben wir besondere Kompetenz, die wir auch weiter fortführen, es gibt aber auch unsere anderen Leuchtenfamilien, die wir erfolgreich im Markt haben und die auch weiter zu unserem Bild beim Kunden beitragen sollen.</p></div>

       <div class="werbung"><script type="text/javascript">OAS_AD('Middle2');</script></div>

        <div class="content1"><p class="bodytext"><b>Die Leuchte Rio war ja auch erfolgreich beim Wettbewerb Leuchte des Jahres 2016 vertreten.</b></p>
<p class="bodytext">Dulas: So etwas bestärkt uns, dass das Publikum die Leuchten auch wertschätzt. Das sehen wir auch an unseren Umsätzen im Markt. </p>
<p class="bodytext"><b>Wie wird es mit der Schiene weitergehen? Haben Schienen- oder auch Seilsysteme eine Zukunft?</b></p>
<p class="bodytext">Dulas: Die Schiene ist trotz vieler Unkenrufe immer noch Thema im Markt, weil sie dem Kunden Flexibilität bietet. Die LED-Technik setzt dies weiter fort, denn moderne Leuchten an der Schiene können einzeln gesteuert werden, Sie können sich Szenen programmieren. Diese Intelligenz bringen wir jetzt auch in vorhandene Systeme, die wir so gesehen lichttechnisch modernisieren können. Das gilt auch für die Seilsysteme, die momentan so etwas wie eine kleine Renaissance erleben – immer verbunden mit Intelligenz. Diese Intelligenz bedeutet natürlich auch, dass wir die Leuchten in den Systemen erneuern. Mit Retrofit-Leuchtmitteln haben Sie ja eher nur den Energiespareffekt, den vollen Komfort bringt erst die moderne LED-Leuchte.</p>
<p class="bodytext"><b>Welche Leuchten will der Kunde Ihrer Meinung nach haben?</b></p>
<p class="bodytext">Dulas: Wir entwickeln für den Kunden flexible Lösungen, wobei wir Flexibilität in mehreren „Dimensionen“ sehen. Zum einen sind das Freiheitsgrade, die es schon lange bei uns gibt, unterschiedliche Farben, Größen oder Seillängen. Dann die Flexibilität im Licht, die jetzt neben der Dimmung auch Farbe oder Farbtemperatur umfassen kann. Und schließlich eine Flexibilität im Ort, denn wenn man sein Licht mitnehmen will, sollte man das auch tun können. Wir werden da neue Denkansätze vorstellen. </p>
<p class="bodytext"><b>Was kann man da erwarten?</b></p>
<p class="bodytext">Dulas: Da wir bewusst im kommenden Jahr aufgrund der Umstrukturierungen nicht zur Messe in Frankfurt gehen werden, konzentrieren wir uns auf Neuheiten, die in den &quot;emotionalen Purismus&quot; von Oligo passen. Es werden Leuchten, die nicht leicht reproduzierbar sind und so eine gewisse Alleinstellung im Markt bieten. Wir wollen nicht nur Lichtobjekte verkaufen, sondern dem Kunden auch mehr Nutzen bieten. Dafür brauchen wir Partner, die den Kunden entsprechend beraten und auch Produkte zeigen – den Fachhandel, der das genau bietet, werden wir weiter stärken und unterstützen. Wir schulen dafür zum Beispiel unsere Partner und deren Verkäufer in unserem Lightorial – das könnte aber auch noch intensiver genutzt werden.</p>
<p class="bodytext"><b>Sehen Sie die Situation genauso bei RSL?</b></p>
<p class="bodytext">Dulas: Für RSL werden wir im kommenden Jahr Neuheiten, Produkte und Leistungen in einer Roadshow vor Ort präsentieren. Unsere Erfahrung im Bau von Sonderleuchten und die weiter vorhandene Metallbearbeitungs-Kompetenz können wir den Partnern im Projekt so besser vermitteln. Wir wollen uns auch im Projektvertrieb weiter verstärken und das Feld so insgesamt ausbauen.</p>
<p class="bodytext"><b>Stichwort Intelligenz: Wie sehen Sie das Thema Smart Home?</b></p>
<p class="bodytext">Dulas: Das Thema Smart Home nehmen wir sehr ernst, gerade weil Big Player wie Amazon, Apple oder Google ihre Lösungen mit Macht in den Markt bringen und Bedarf schaffen. Wir haben uns bei Oligo für Steuerungen über Casambi und HomeMatic entschieden, die dem Kunden viel Flexibilität bieten und offen genug sind, um im Smart-Home-Markt mit dabei zu bleiben. Da haben wir auch weitere Synergieeffekte, denn aus der Sensorik, die wir für unsere Automotive-Leuchten benötigen, können wir Kompetenz in den Smart-Home-Bereich übertragen.</p>
<p class="bodytext"><b>Sehen Sie für Smart Home einen Standard?</b></p>
<p class="bodytext">Dulas: Ein Standard wäre wünschenswert, den wird es aber auf Sicht leider noch nicht geben. Der Endkunde möchte eine übergreifende Steuerung und nicht für jedes einzelne Gewerk eine eigene App. Wir sind da weiter eng am Markt. </p>
<p class="bodytext"><b>Herr Dulas, wir danken für das Gespräch</b></p></div>



        <div class="content2">

        <h3></h3>
        

        </div>

        <br class="fixfloat" />


                <hr class="clearer" />

 
                        <div class="news-single-additional-info">

                                          <div class="news-single-related"><b>weitere Inhalte zum Thema</b>
                                         <p class="bodytext"><a href="news/newsanzeige/article/oligo-lichttechnik-gmbh-erweitert-geschaeftsfeld.html" >Oligo Lichttechnik GmbH erweitert Geschäftsfeld</a>&nbsp;-&nbsp;08.03.2017</p><p class="bodytext"><a href="news/newsanzeige/article/wettbewerb-leuchte-des-jahres-entschieden.html" >Wettbewerb Leuchte des Jahres entschieden</a>&nbsp;-&nbsp;08.02.2017</p><p class="bodytext"><a href="news/newsanzeige/article/good-design-award-fuer-led-pendelleuchte-palaeo.html" >Good Design Award für LED-Pendelleuchte Paläo</a>&nbsp;-&nbsp;24.01.2017</p><p class="bodytext"><a href="news/newsanzeige/article/thomas-dulas-neuer-geschaeftsfuehrer-bei-oligo.html" >Thomas Dulas neuer Geschäftsführer bei Oligo</a>&nbsp;-&nbsp;15.03.2016</p></div>

                                        
                                         

                                        <div class="news-single-links"><b>Links</b>
                                        <dd><a href="https://www.oligo.de" target="_blank" class="external-link-new-window" >Oligo</a> - oligo.de</dd>
<dd><a href="http://www.rsl.de" target="_blank" class="external-link-new-window" >RLS Lichttechnik</a> - www.rsl.de</dd>
<dd><a href="http://www.surface-controls.de" target="_blank" class="external-link-new-window" >Oligo Surface Controlls</a> - www.surface-controls.de</dd>
<dd>&nbsp;</dd><br /><a href="javascript:history.back()">zurück</a><br /><a href="/index.php?id=93">zum Archiv</a></div>

                                        
                                        

                        </div>
                        

</div>
</div><!--TYPO3SEARCH_end--></div>
                                    
                                    <div id="middlespacer"><!--###middlespacer### begin -->&nbsp;<!--###middlespacer### end --></div>
                                    
                                    <div id="content_right_box"><!--###content_right_box### begin -->
                                    
                                      <div id="searchbox"><div class="tx-macinasearchbox-pi1">
		
<form action="no_cache/suche.html?L=0" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px; ">
  <div id="macina_searchbox">
  	 <div class="headline">Suche</div>
      <div class="input"><input name="tx_indexedsearch[sword]" type="text" /></div>
      <div class="submit"><input name="tx_indexedsearch[submit_button]" type="image" src="fileadmin/template/highlight/pics/bt_suche.gif" style="border:0" value="Submit" />
        <input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
        <input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
        <input type="hidden" name="tx_indexedsearch[ext]" value="0" />
        <input type="hidden" name="tx_indexedsearch[lang]" value="0" /></div>
      <br class="fixfloat" />
      <div class="profi"><a href="/service/lightguide.html">Herstellersuche</a> ></div>
  </div>
</form>

	</div>
	</div>
                                    <div> 
                                    <p>  
                                        <a href="http://www.highlight-web.de/news/mit-leds-zurueck-zur-natur.html"><img src="http://www.highlight-web.de/fileadmin/user_upload/pics/Teaser_Seoul_Semicon.gif" alt="Artikel mit LEDs zurück zur Natur" /></a>
                                    <br class="fixfloat" />
                                    </p>
                                    </div> 
                                        <div id="content_right"><!--TYPO3SEARCH_begin--><div id="c1131" class="csc-default" ></div><div id="c1315" class="csc-default" ><div id="c242" class="csc-default"  style="margin-bottom:10px;" ><h5>Aktuelle Ausgabe der HIGHLIGHT </h5></div><div id="c1116" class="csc-default" ><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="highlight.html" title="HIGHLIGHT 09/10 2017 - September / Oktober"><img src="typo3temp/pics/787f7d4723.jpg" width="224" height="316" border="0" alt="HIGHLIGHT 09/10 2017 - September / Oktober" title="HIGHLIGHT 09/10 2017 - September / Oktober" longdesc="HIGHLIGHT 09/10 2017 - September / Oktober" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c1313" class="csc-default" ><div class="hr"><hr /></div></div><div id="c1312" class="csc-default"  style="margin-top:20px;" ><div class="csc-textpic-text"><p class="bodytext"><a href="highlight.html" title="öffnet einen internen Link" class="internal-link" ><br />Inhaltsangabe &gt;&gt;</a> </p>
<p class="bodytext"><a href="einzelheft.html" title="öffnet einen internen Link" class="internal-link" >Heft bestellen &gt;&gt;</a></p></div></div></div><div id="c288" class="csc-default" ><div id="c263" class="csc-default" ><div class="hr"><hr /></div></div><div id="c265" class="csc-default" ><h5>Top Themen</h5></div><div id="c289" class="csc-default" ><h4>Design</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/gregg-midi-von-foscarini.html" title="Gregg midi von Foscarini">Gregg midi von Foscarini</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c290" class="csc-default" ><h4>Technik</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/wiz-lichtsteuerung-wird-kompatibler-partner-fuer-google.html" title="WiZ-Lichtsteuerung wird kompatibler Partner für Google">WiZ-Lichtsteuerung wird kompatibler Partner für Google</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c264" class="csc-default" ><h4>Projekte</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/neue-rhyboot-werkstaetten-mit-beleuchtung-von-licht-raum.html" title="Neue Rhyboot-Werkstätten mit Beleuchtung von Licht+Raum">Neue Rhyboot-Werkstätten mit Beleuchtung von Licht+Raum</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c266" class="csc-default" ><h4>Wirtschaft</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/messe-lighting-technology-heute-noch-in-essen.html" title="Messe Lighting Technology heute noch in Essen">Messe Lighting Technology heute noch in Essen</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c291" class="csc-default" ><h4>Forum</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/programm-der-trilux-akademie-bis-ende-2017.html" title="Programm der Trilux-Akademie bis Ende 2017">Programm der Trilux-Akademie bis Ende 2017</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c255" class="csc-default" ><div class="hr"><hr /></div></div><div id="c254" class="csc-default" >
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">


                                <div class="category"><a href="no_cache/news/wirtschaft.html" title="WIRTSCHAFT">WIRTSCHAFT</a></div>

                <br class="fixfloat"  />
                          <div class="image_right"><a href="news/newsanzeige/article/top-100-siegel-fuer-inpotron-schaltnetzteile.html" title="'Top 100'-Siegel für Inpotron Schaltnetzteile"><img src="typo3temp/pics/6cbc04258c.jpg" width="230" height="154" border="0" alt="Inpotron-Team + Ranga Jogeshwar" title="Inpotron-Team + Ranga Jogeshwar" /></a></div>

                <div class="text_right"><h2><a href="news/newsanzeige/article/top-100-siegel-fuer-inpotron-schaltnetzteile.html" title="'Top 100'-Siegel für Inpotron Schaltnetzteile">'Top 100'-Siegel für Inpotron Schaltnetzteile</a></h2></div>
                <br class="fixfloat"  />
                
                          </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c249" class="csc-default" ><div class="hr"><hr /></div></div><div id="c256" class="csc-default" >
<!--TYPO3SEARCH_end-->
<div class="news-list-container">
        
                    <div class="news-list-item">

                    <div class="category"><a href="no_cache/news/forum.html" title="FORUM">FORUM</a></div>

                    <br class="fixfloat"  />
                     <div class="image_right"><a href="news/newsanzeige/article/die-vier-schoensten-weihnachtlich-dekorierten-staedte-2015-gekuert.html" title="Die vier schönsten weihnachtlich dekorierten Städte 2015 gekürt"><img src="typo3temp/pics/a798ec5ab0.jpg" width="230" height="154" border="0" alt="Schönste Weihnachtsstädte bei der Prämierung" title="Schönste Weihnachtsstädte bei der Prämierung" /></a></div>

                      <div class="text_right">
                      <h2><a href="news/newsanzeige/article/die-vier-schoensten-weihnachtlich-dekorierten-staedte-2015-gekuert.html" title="Die vier schönsten weihnachtlich dekorierten Städte 2015 gekürt">Die vier schönsten weihnachtlich dekorierten Städte 2015 gekürt</a></h2>
                      <p>"Die vier Schönsten im ganzen Land" sind gekürt! Annaberg-Buchholz ist der Publikumssieger, Traben-Trarbach, Neumünster und Karlsruhe sind die Sieger der Fachjury beim Wettbewerb "Best Christmas...</p>
                   
                </div>
                <br class="fixfloat"  />
                
                           </div>
                
    
</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c298" class="csc-default" ><div class="tx-webparser-pi1">
		
<div class="feednewscontentright">
<h5>Termine</h5>
<h3>Weiterbildung</h3>
 <div class="newsteaser">04.10.2017 DIAL: Zertifizierter Lichttechniker</div>
<br class="fixfloat" />
 <div class="newsteaser">09.10.2017 Lichtplaner-Akademie: Basiszertifikat Innenbeleuchtung</div>
<br class="fixfloat" />
 <div class="newsteaser">09.10.2017 Lichtplaner-Akademie: Masterdiplom Lichtplanung</div>
<br class="fixfloat" />
<h3>Messen</h3>
 <div class="newsteaser">13.05.2017 Biennale Venedig</div>
<br class="fixfloat" />
 <div class="newsteaser">10.10.2017 Lighting Technology</div>
<br class="fixfloat" />
 <div class="newsteaser">26.10.2017 Trends in Lighting</div>
<br class="fixfloat" />
<h3>Events</h3>
 <div class="newsteaser"> </div>
<br class="fixfloat" />
 <div class="newsteaser"> </div>
<br class="fixfloat" />
 <div class="newsteaser"> </div>
<br class="fixfloat" />
</div>

	</div>
	</div><div class="linkrechts"><p class="bodytext"><a href="termine.html" title="alle Termine" class="internal-link" >alle Termine &gt;</a></p></div><div id="c257" class="csc-default" ><div class="hr"><hr /></div></div><div id="c239" class="csc-default" ><div id="rss">

<h5>RSS</h5>
<div class="rss_item">
<div class="rss_logo"><a href="http://feeds.feedburner.com/Highlight-WEB" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/bt_rss.gif" alt="Logo RSS" /></a></div>
<div class="logo"><a href="http://feeds.feedburner.com/Highlight-WEB" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/rss_highlight.gif" alt="Highlight RSS" /></a></div>
<div class="info"><a href="http://www.highlight-web.de/RSS-Feed.105.0.html" target="_self" /><img src="/fileadmin/user_upload/pics/allgemeines/bt_info.gif" alt="Info"</a></div>
<br class="fixfloat" />
</div>

<div class="rss_item">
<div class="rss_logo"><a href="http://feeds.feedburner.com/LightingJobs" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/bt_rss.gif" alt="Logo RSS" /></a></div>
<div class="logo"><a href="http://feeds.feedburner.com/LightingJobs" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/rss_lightingjobs.gif" alt="Lightingjobs RSS" /></a></div>
<div class="info"><a href="http://www.highlight-web.de/RSS-Feed.105.0.html" target="_self"><img src="/fileadmin/user_upload/pics/allgemeines/bt_info.gif" alt="Info" /></a></div>
<br class="fixfloat" />
</div>

</div></div><div id="c301" class="csc-default"  style="margin-bottom:240px;" ><div class="hr"><hr /></div></div></div><!--TYPO3SEARCH_end--></div>
                                    
                                    <!--###content_right_box### end --></div>
                                    
                                    <br class="fixfloat" />
                                    
                                    <!--###content### end --></div>
                                    
                                    
                     <!--###middleall### end --></div><!--###middleallbox### end --></div>
           <div id="bottomallbox"><!--###bottomallbox### begin --><div id="bottomall"><!--###bottomall### begin -->
                     
                           <div id="bottom_logos"><div id="c17" class="csc-default" ><a href="http://www.lighting-jobs.de" target="_blank" border="0"><img src="fileadmin/template/highlight/pics/bottom_logo1.gif" /></a> <img src="fileadmin/template/highlight/pics/bottom_logo2.gif" />  <img src="fileadmin/template/highlight/pics/bottom_logo4.gif" /><a href="http://www.lux-select.de/de/katalogservice/" target="_blank" border="0"> <img src="fileadmin/template/highlight/pics/luxselect_Logo.png" /></a></div></div>
                                
                                <div id="bottom_adresse"><div id="c16" class="csc-default" ><p class="bodytext">HIGHLIGHT WEB | Braugasse 2 | D-59602 Rüthen | <a href="javascript:linkTo_UnCryptMailto('ocknvq,jkijnkijvBjwgvjki0fg');" >highlight(at)huethig.de</a></p></div></div>
                     
                     <!--###bottomall### end --></div><!--###bottomallbox### end --></div>
                     
                    <!--###all_left### end --></div>
                    
                    <div id="all_right"><div id="c1491" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('Right');</script></div><div id="c1492" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('BottomRight');</script></div><div id="c1493" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('Bottom3');</script>
</div></div>
                    
                    <br class="fixfloat" />
                     
                   
        <!--###all### end --></div><!--###allbox### end --></div>




</body>
</html>