<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	TYPO3 implementation by www.mues-schrewe.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.highlight-web.de/">
<link rel="shortcut icon" href="http://www.highlight-web.de/fileadmin/template/highlight/favicon.ico">
<link rel="icon" href="http://www.highlight-web.de/fileadmin/template/highlight/favicon.ico">
<title>Highlight WEB: Endrich präsentiert neue Dali-dimmbare LED Netzteile von Inventronics</title>
<meta name="generator" content="TYPO3 4.5 CMS">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_578952ce71.css?1374585516" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/highlight/inc/styles.css?1454311147" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/highlight/inc/final_drop.css?1264504569" media="all">



<script src="typo3temp/javascript_a708894199.js?1241685615" type="text/javascript"></script>


<meta name="author" content="HIGHLIGHT Verlagsges. mbH">
        <meta name="apple-itunes-app" content="app-id=960300278">
        <meta name="google-play-app" content="app-id=com.pressmatrix.highlight">
        <meta name="kindle-fire-app" content="app-id=B00T9PF29G">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="stylesheet" href="//www.highlight-web.de/fileadmin/scripts/jquery-button/jquery.smartbanner.css" type="text/css" media="screen">
        <link rel="apple-touch-icon" href="//www.highlight-web.de/fileadmin/scripts/jquery-button/apple-touch-icon.png">
     <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
     

 <script src="http://www.highlight-web.de/fileadmin/scripts/jquery-button/jquery.smartbanner.js" type="text/javascript"></script>
        
       <script type="text/javascript">$(function() { $.smartbanner() } );</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter.","dismiss":"OK!","learnMore":"Details ansehen","link":"http://www.highlight-web.de/impressum.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- BEGIN Control Tag for "highlight-web.de" -->
<!-- Source: /snippet/controltag?confid=J9e4fvaX&site=highlight-web.de&edit=1 -->
<script class="kxct" data-id="J9e4fvaX" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J9e4fvaX"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag --><script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>  <link rel="alternate" type="application/rss+xml" title="RSS-Feed Lighting-Jobs Termine" href="http://www.highlight-web.de/index.php?id=3&type=100" /><meta name="description" content="Neu im Sortiment der Endrich Bauelemente Vertriebs GmbH ist eine neue Serie Dali-dimmbarer LED-Netzteile des chinesischen Herstellers Inventronics. Die unter der Bezeichnung EBS-xxxSxxxBTE geführte Treiberserie bietet sich vor allem für Straßen-, Flächen- sowie Industrieleuchten an. Der Online-Service der HIGHLIGHT - Das Fachmagazin der Lichtbranche" />
<meta name="keywords" content="led,dali,Endrich,Netzteil,Inventronics" />
<meta name="robots" content="all" />
<meta name="copyright" content="HIGHLIGHT Verlagsges. mbH, Rüthen" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="Jens Dumschat" />

<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1351440-2']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
_gaq.push(['aggregateTracker._setAccount', 'UA-32398797-15'],['aggregateTracker._trackPageview']);


  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    
</script>
<script src="typo3conf/ext/rgsmoothgallery/res/scripts/mootools.js" type="text/javascript"></script>
        <script src="typo3conf/ext/rgsmoothgallery/res/scripts/jd.gallery1010.js" type="text/javascript"></script>
        <script src="typo3conf/ext/rgsmoothgallery/res/scripts/slightbox107.js" type="text/javascript"></script>
        <link rel="stylesheet" href="typo3conf/ext/rgsmoothgallery/res/css/jd.gallery.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="typo3conf/ext/rgsmoothgallery/res/css/slightbox.css" type="text/css" media="screen" />
      

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>


<style type="text/css">
	/*<![CDATA[*/
<!--
#myGalleryLATEST4433 {width:540px;height:360px;} .rgsgnestLATEST4433 { width:540px;height:360px; }
#myGalleryLATEST4443 {width:540px;height:360px;} .rgsgnestLATEST4443 { width:540px;height:360px; }
#myGalleryLATEST4442 {width:540px;height:360px;} .rgsgnestLATEST4442 { width:540px;height:360px; }
#myGalleryLATEST4437 {width:540px;height:360px;} .rgsgnestLATEST4437 { width:540px;height:360px; }
#myGalleryLATEST4444 {width:540px;height:360px;} .rgsgnestLATEST4444 { width:540px;height:360px; }
#myGalleryLATEST4380 {width:540px;height:360px;} .rgsgnestLATEST4380 { width:540px;height:360px; }
#myGalleryLIST2370 {width:540px;height:360px;} .rgsgnestLIST2370 { width:540px;height:360px; }
#myGallerySINGLE4443 {width:540px;height:360px;} .rgsgnestSINGLE4443 { width:540px;height:360px; }
// -->
	/*]]>*/
</style>
</head>
<body>


           <div id="allbox"><!--###allbox### begin --><div id="all"><!--###all### begin -->
            
                <div id="all_top"><div id="c1497" class="csc-default" ><div class="tx-lumophpinclude-pi1">
		<script type="text/javascript">
    //configuration                   
    OAS_sitepage = "www.highlight-web.de/news/newsanzeige/article/endrich-praesentiert-neue-dali-dimmbare-led-netzteile-von-inventronics.html";
    // OAS_sitepage = 'www.highlight-web.de';
    OAS_test = "/news/newsanzeige/article/endrich-praesentiert-neue-dali-dimmbare-led-netzteile-von-inventronics.html";
    OAS_query = '?';
   OAS_listpos = 'Top1,Top2,TopLeft,TopRight,Right,BottomRight,Bottom3,Middle1,Middle2';
    OAS_url = 'http://oas.huethig.de/RealMedia/ads/';
    //end of configuration

    OAS_version = 10;
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
    function OAS_NORMAL(pos)
    {
        document.write('<A class="noicon" HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + OAS_query + '" TARGET=_top>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + OAS_query + '" BORDER=0 ALT="Click!"></A>');
    }

    OAS_version = 11;
    if (navigator.userAgent.indexOf('Mozilla/3') != -1)
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SC'+'RIPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + OAS_query + '"><\/SCRIPT>');

    document.write('');

    function OAS_AD(pos)
    {
        if (OAS_version >= 11 && typeof(OAS_RICH!='undefined'))
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
</script>
	</div>
	</div><div id="c1488" class="csc-default" >       
<br><div style="padding: 0 0px 1px 40px;">
<script type="text/javascript">OAS_AD('Top1');</script>
</DIV></div><div id="c1489" class="csc-default"  style="margin-top:20px;" ><div style="padding: 0 0 0 0;text-align:right;margin-right: -5px;">
<script type="text/javascript">OAS_AD('TopLeft');</script>
</DIV></div></div>
            
                <div id="all_left"><!--###all_left### begin -->
                     <div id="topallbox"><!--###topallbox### begin --><div id="topall"><!--###topall### begin -->
                        
                          <div id="topnav"><ul><li><a href="abo.html" onfocus="blurLink(this);"  class="first">Abo</a></li><li><a href="agbs.html" onfocus="blurLink(this);"  class="no">AGBs</a></li><li><a href="impressum.html" onfocus="blurLink(this);"  class="no">Impressum</a></li><li><a href="kontakt.html" onfocus="blurLink(this);"  class="no">Kontakt</a></li><li><a href="datenschutz.html" onfocus="blurLink(this);"  class="no">Datenschutz</a></li></ul></div>
                            <br class="fixfloat" />
                            
                            
                            <div id="toplogo"><a href="news.html" ><img src="fileadmin/template/highlight/pics/logo_highlight.png" width="254" height="68" border="0" alt="Highlight" /></a></div>
                            
                            <div id="topaktion"><div id="c22" class="csc-default" >&nbsp;</div></div>
                            
                          <div id="metanav"><ul><li><a href="service/newsletter.html" onfocus="blurLink(this);"  >Newsletter</a></li><li><a href="jobs.html" target="_blank" onfocus="blurLink(this);"  ><span style="color:#DC052D;">JOBS</span></a></li><li><a href="shop.html" target="_blank" onfocus="blurLink(this);"  >Shop</a></li><li><a href="service/lightguide.html" onfocus="blurLink(this);"  >Lightguide</a></li></ul></div>
                            
                            <br class="fixfloat" />
                            
                          <div id="navbox"><!--###navbox### begin -->
                          <div id="nav"><div class="menu"><ul><li><a href="news.html" onfocus="blurLink(this);"  class=dropact>News<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="no_cache/news/design.html" title="Neue Designleuchten" onfocus="blurLink(this);"  >Design</a></li><li><a href="no_cache/news/projekte.html" onfocus="blurLink(this);"  class=drop>Projekte<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="news/projekte/kommentare.html" title="Kommentare" onfocus="blurLink(this);"  >Kommentare</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="no_cache/news/wirtschaft.html" title="Wirtschaftnachrichten aus der Branche" onfocus="blurLink(this);"  >Wirtschaft</a></li><li><a href="no_cache/news/technik.html" title="Neue technische Leuchten, Systeme und Technik" onfocus="blurLink(this);"  >Technik</a></li><li><a href="no_cache/news/forum.html" title="Gemischte Nachrichten aus der Lichtbranche" onfocus="blurLink(this);"  >Forum</a></li><li><a href="no_cache/news/videos.html" title="Nachrichten aus der Branche" onfocus="blurLink(this);"  >VIDEOS</a></li><li><a href="news/archiv.html" title="Archiv" onfocus="blurLink(this);"  >Archiv</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="highlight.html" onfocus="blurLink(this);"  >HIGHLIGHT<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="highlight/highlight-digital.html" title="HIGHLIGHT DIGITAL" onfocus="blurLink(this);"  >HIGHLIGHT DIGITAL</a></li><li><a href="highlight/kundenservice.html" onfocus="blurLink(this);"  class=drop>Kundenservice<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="highlight/kundenservice/abobedingungen.html" title="Unsere Abobedingungen" onfocus="blurLink(this);"  >Abobedingungen</a></li><li><a href="highlight/kundenservice.html" title="Teilen Sie uns Ihre neue Anschrift mit!" onfocus="blurLink(this);"  >Adressänderung</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="highlight/redaktion.html" title="Treten Sie mit der Redaktion in Kontakt" onfocus="blurLink(this);"  >Redaktion</a></li><li><a href="service/mediadaten.html" title="unsere aktuellen Mediadaten als PDF" onfocus="blurLink(this);"  >Mediadaten</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="no_cache/interview.html" title="Exklusive Interviews" onfocus="blurLink(this);"  >Interview</a></li><li><a href="no_cache/wissen.html" title="HL WHITEPAPER" onfocus="blurLink(this);"  >Wissen</a></li><li><a href="termine.html" title="Termine" onfocus="blurLink(this);"  >Termine</a></li><li><a href="service.html" onfocus="blurLink(this);"  >Service<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/links.html" title="Links" onfocus="blurLink(this);"  >Links</a></li><li><a href="service/lightguide.html" title="test" onfocus="blurLink(this);"  >Leuchtenhersteller</a></li><li><a href="service/highlight-web.html" onfocus="blurLink(this);"  class=drop>HIGHLIGHT-WEB<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/highlight-web/uebersicht.html" title="Übersicht" onfocus="blurLink(this);"  >Übersicht</a></li><li><a href="service/highlight-web/benutzerkonto.html" title="Benutzer-Konto bearbeiten / erstellen" onfocus="blurLink(this);"  >Benutzerkonto</a></li><li><a href="service/highlight-web/login.html" title="Als registrierter Benutzer anmelden" onfocus="blurLink(this);"  >Login</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="service/lightguide.html" onfocus="blurLink(this);"  class=drop>Lightguide<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table><tr><td><![endif]--><ul><li><a href="service/lightguide.html" title="Übersicht" onfocus="blurLink(this);"  >Übersicht</a></li><li><a href="service/lightguide/kontakt.html" title="Kontakt" onfocus="blurLink(this);"  >Kontakt</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="service/rss-feed-der-huethig-gmbh.html" title="RSS-Feed der Hüthig GmbH" onfocus="blurLink(this);"  >RSS-Feed der Hüthig GmbH</a></li><li><a href="service/newsletter.html" title="Newsletter bestellen/abbestellen" onfocus="blurLink(this);"  >Newsletter</a></li><li><a href="service/mediadaten.html" title="Mediadaten" onfocus="blurLink(this);"  >Mediadaten</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li><li><a href="stellenboerse.html" title="Lighting-JOBS.de – Die Stellenbörse der Lichtbranche" onfocus="blurLink(this);"  >Stellenbörse</a></li></ul></div></div>
                          
                          <div id="login"><a href="service/highlight-web/login.html" >Login &gt;</a></div>
                          
                          <br class="fixfloat" />
                          
                          <!--###navbox### end --></div>
                        
                        
                        
                        <!--###topall### end --></div><!--###topallbox### end --></div>
                     <div id="middleallbox"><!--###middleallbox### begin --><div id="middleall"><!--###middleall### begin -->
                     
                             <div id="breadcrumbbox"><!--###breadcrumbbox### begin -->
                                    
                                      <div id="date">10.02.2017</div>
                                      <div id="breadcrumb"><ul><li> &gt; <a href="news.html"  >Highlight Web</a></li><li> &gt; <a href="news.html"  >News</a></li></ul></div>
                                    <br class="fixfloat" />
                                    
                                    <!--###breadcrumbbox### end --></div>
                  
                                    <div id="content"><!--###content### begin -->
                                    
                                    <div id="content_left"><!--TYPO3SEARCH_begin--><div id="c1516" class="csc-default" ><div id="c1501" class="csc-default" ><!-- SZM VERSION="2.0" --> 
<script type="text/javascript"> 
var iam_data = { 
"st":"highligh", // site/domain 
"cp":"redaktion", // code 
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert    
"co":"kommentar" // comment 
} 
iom.c(iam_data); 
</script> 
<!--/SZM --> 
</div></div><div id="c1438" class="csc-default" ><div id="c1494" class="csc-default" ><script type="text/javascript">OAS_AD('Middle1');</script></div></div><div id="c21" class="csc-default" >

<div class="news-single-item">



                <div class="category"><a href="no_cache/news/technik.html" title="TECHNIK">TECHNIK</a></div><br class="fixfloat" />

  <div class="singletitle"><H1>Endrich präsentiert neue Dali-dimmbare LED Netzteile von Inventronics</H1></div> <div class="news-single-timedata">10.02.2017</div>
                <br class="fixfloat" />
                
                <div class="video"></div>

  <div class="subheader"><h2>Neu im Sortiment der Endrich Bauelemente Vertriebs GmbH ist eine neue Serie Dali-dimmbarer LED-Netzteile des chinesischen Herstellers Inventronics. Die unter der Bezeichnung EBS-xxxSxxxBTE geführte Treiberserie bietet sich vor allem für Straßen-, Flächen- sowie Industrieleuchten an.</h2></div>
        
         <div class="news-single-img">		
				<script type="text/javascript">
					function startGallerySINGLE4443() {
						if(window.gallerySINGLE4443) {
							try {
								var myGallerySINGLE4443 = new gallery($('myGallerySINGLE4443'), {
									timed:true,delay: 7000,
									showArrows: true,
									showCarousel: true,
									embedLinks:true,
									thumbOpacity: 0.8,
									lightbox:true    					    
								});
								var mylightbox = new LightboxSmoothgallery();
							}	catch(error){
								window.setTimeout("startGallerySINGLE4443();",2500);
							}
						} else {
							window.gallerySINGLE4443=true;
							if(this.ie) {
								window.setTimeout("startGallerySINGLE4443();",3000);
							} else {
								window.setTimeout("startGallerySINGLE4443();",100);
							}
						}
					}
					window.onDomReady(startGallerySINGLE4443);
				</script>
				<noscript>
					<div><img src="typo3temp/pics/9f690536d4.jpg"  /></div>
				</noscript>
			<div class="rgsgcontent"><div class="myGallery" id="myGallerySINGLE4443"><div class="rgsg-btn" style="display:none">00</div>
			<div class="imageElement">
			<h3>Nichts für Schlaftabletten: Die neuen Zigbee-vernetzten Lampen von Ikea können mit einem selbstgebauten Gateway gesteuert werden. Foto: Ikea</h3><a href="uploads/pics/170210-endrich-1.jpg" title="Open Image" class="open"></a>
			<img src="typo3temp/pics/9f690536d4.jpg" class="full" />
			<img src="typo3temp/pics/9cb6452319.jpg" class="thumbnail" />
			</div></div></div></div>
                

        <div class="content"><p>Sie ist in den Leistungsklassen 40, 80 und 160W erhältlich. Der Ausgangsstrom ist in weiten Bereichen frei programmierbar, dabei funktionieren die Netzteile nach dem Constant-Power Prinzip, d.h. bei Stromreduzierung erhöht sich automatisch die zur Verfügung stehende Spannung.</p>
<p>Die sehr hohe Effizienz der Treiber liegt zwischen 90 und 93 %, dabei wird die Zuverlässigkeit durch ein verbessertes thermisches Design gesteigert. Besonders bemerkenswert ist die Lebensdauer, die nach Angaben des Herstellers mindestens 90.000 Stunden bei 75°C Gehäusetemperatur beträgt.</p></div>

       <div class="werbung"><script type="text/javascript">OAS_AD('Middle2');</script></div>

        <div class="content1"><p class="bodytext">Die neue Serie hat außerdem einen integrierten Überspannungsschutz mit 6/10kV und verfügt über eine Dim-to-Off-Funktion. Die Zhaga-konformen Netzteile überzeugen weiter durch eine Enec-Zulassung, eine 5-Jahres Garantie sowie eine sehr geringe Standby-Leistung von unter 0,5 W.</p></div>



        <div class="content2">

        <h3></h3>
        

        </div>

        <br class="fixfloat" />


                <hr class="clearer" />

 
                        <div class="news-single-additional-info">

                                          <div class="news-single-related"><b>weitere Inhalte zum Thema</b>
                                         <p class="bodytext"><a href="news/newsanzeige/article/ehi-ladenmonitor-ladengeschaefte-und-online-shops-wachsen-zusammen-kopie-1.html" >40 Jahre Bauelemente Vertriebs GmbH</a>&nbsp;-&nbsp;26.09.2016</p><p class="bodytext"><a href="news/newsanzeige/article/kosten-beim-leuchtenbau-reduzieren-neue-30v-serie-von-everlight.html" >Kosten beim Leuchtenbau reduzieren: Neue 30V-Serie von Everlight</a>&nbsp;-&nbsp;28.08.2014</p><p class="bodytext"><a href="news/newsanzeige/article/variabel-dali-led-netzteil-von-lumotech.html" >Variabel: DALI-LED-Netzteil von Lumotech</a>&nbsp;-&nbsp;16.12.2013</p><p class="bodytext"><a href="news/newsanzeige/article/endrich-bietet-ab-sofort-groesstes-sortiment-an-everlight-low-power-leds-ab-lager-nagold.html" >Endrich bietet ab sofort größtes Sortiment an Everlight Low-Power-LEDs ab Lager Nagold</a>&nbsp;-&nbsp;03.07.2012</p></div>

                                        
                                         

                                        <div class="news-single-links"><b>Links</b>
                                        <dd><a href="https://www.endrich.com" target="_blank" class="external-link-new-window" >Endrich</a> - www.endrich.com</dd>
<dd><a href="https://www.inventronics-co.com" target="_blank" class="external-link-new-window" >Inventronics</a> - www.inventronics-co.com</dd><br /><a href="javascript:history.back()">zurück</a><br /><a href="/index.php?id=93">zum Archiv</a></div>

                                        
                                        

                        </div>
                        

</div>
</div><!--TYPO3SEARCH_end--></div>
                                    
                                    <div id="middlespacer"><!--###middlespacer### begin -->&nbsp;<!--###middlespacer### end --></div>
                                    
                                    <div id="content_right_box"><!--###content_right_box### begin -->
                                    
                                      <div id="searchbox"><div class="tx-macinasearchbox-pi1">
		
<form action="no_cache/suche.html?L=0" method="post" name="searchform" id="searchform" style="margin:0px; padding:0px; ">
  <div id="macina_searchbox">
  	 <div class="headline">Suche</div>
      <div class="input"><input name="tx_indexedsearch[sword]" type="text" /></div>
      <div class="submit"><input name="tx_indexedsearch[submit_button]" type="image" src="fileadmin/template/highlight/pics/bt_suche.gif" style="border:0" value="Submit" />
        <input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
        <input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
        <input type="hidden" name="tx_indexedsearch[ext]" value="0" />
        <input type="hidden" name="tx_indexedsearch[lang]" value="0" /></div>
      <br class="fixfloat" />
      <div class="profi"><a href="/service/lightguide.html">Herstellersuche</a> ></div>
  </div>
</form>

	</div>
	</div>
                                        
                                        <div id="content_right"><!--TYPO3SEARCH_begin--><div id="c1131" class="csc-default" ></div><div id="c1315" class="csc-default" ><div id="c242" class="csc-default"  style="margin-bottom:10px;" ><h5>Aktuelle Ausgabe der HIGHLIGHT </h5></div><div id="c1116" class="csc-default" ><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="http://shop.highlight-verlag.de/de/abonnement" target="_blank" title="HIGHLIGHT 11/12 2016 – FORUM: Review Light+Building"><img src="typo3temp/pics/685e3bb0bd.jpg" width="224" height="317" border="0" alt="" title="HIGHLIGHT 11/12 2016 – FORUM: Review Light+Building" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div><div id="c1313" class="csc-default" ><div class="hr"><hr /></div></div><div id="c1312" class="csc-default"  style="margin-top:20px;" ><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap" style="width:220px;"><div class="csc-textpic-imagerow" style="width:220px;"><ul><li class="csc-textpic-image csc-textpic-firstcol" style="width:105px;"><a href="https://play.google.com/store/apps/details?id=com.pressmatrix.highlight" target="_blank" title="HIGHLIGHT digital bei Google Play"><img src="typo3temp/pics/169ce63366.png" width="105" height="36" border="0" alt="HIGHLIGHT digital bei Google Play" title="HIGHLIGHT digital bei Google Play" /></a></li><li class="csc-textpic-image csc-textpic-lastcol" style="width:105px;"><a href="http://www.amazon.de/dp/B00T9PF29G" target="_blank" title="HIGHLIGHT digital im Amazon Appstore"><img src="typo3temp/pics/e883b1625b.png" width="105" height="36" border="0" alt="HIGHLIGHT digital im Amazon Appstore" title="HIGHLIGHT digital im Amazon Appstore" /></a></li></ul></div><div class="csc-textpic-imagerow csc-textpic-imagerow-last" style="width:220px;"><ul><li class="csc-textpic-image csc-textpic-firstcol" style="width:105px;"><a href="https://itunes.apple.com/us/app/highlight-digital/id960300278" target="_blank" title="HIGHLIGHT digital im Apple Appstore für iPhone und iPad"><img src="typo3temp/pics/94c27f2578.png" width="105" height="32" border="0" alt="HIGHLIGHT digital im Apple Appstore für iPhone und iPad" title="HIGHLIGHT digital im Apple Appstore für iPhone und iPad" /></a></li><li class="csc-textpic-image csc-textpic-lastcol" style="width:105px;"><a href="http://digital.highlight-web.de/" target="_blank" title="HIGHLIGHT digital im Webbrowser öffnen ..."><img src="typo3temp/pics/c857f97e9b.png" width="105" height="32" border="0" alt="HIGHLIGHT digital im Webbrowser öffnen ..." title="HIGHLIGHT digital im Webbrowser öffnen ..." /></a></li></ul></div></div><div class="csc-textpic-text"><p class="bodytext"><a href="highlight.html" title="öffnet einen internen Link" class="internal-link" ><br />Inhaltsangabe &gt;&gt;</a> </p>
<p class="bodytext"><a href="http://shop.highlight-verlag.de/de/highlight-5-6-2016-ausgabe-mai-juni" title="öffnet Link in externem Fenster" target="_blank" class="external-link-new-window" >Heft bestellen &gt;&gt;</a></p></div></div><div class="csc-textpic-clear"><!-- --></div></div></div><div id="c288" class="csc-default" ><div id="c263" class="csc-default" ><div class="hr"><hr /></div></div><div id="c265" class="csc-default" ><h5>Top Themen</h5></div><div id="c289" class="csc-default" ><h4>Design</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/wettbewerb-leuchte-des-jahres-entschieden.html" title="Wettbewerb Leuchte des Jahres entschieden">Wettbewerb Leuchte des Jahres entschieden</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c290" class="csc-default" ><h4>Technik</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/endrich-praesentiert-neue-dali-dimmbare-led-netzteile-von-inventronics.html" title="Endrich präsentiert neue Dali-dimmbare LED Netzteile von Inventronics">Endrich präsentiert neue Dali-dimmbare LED Netzteile von Inventronics</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c264" class="csc-default" ><h4>Projekte</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/lichtdecke-von-sefar-im-museum-oskar-reinhart-winterthur-ch.html" title="Lichtdecke von Sefar im Museum Oskar Reinhart (Winterthur, CH)">Lichtdecke von Sefar im Museum Oskar Reinhart (Winterthur, CH)</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c266" class="csc-default" ><h4>Wirtschaft</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/ralf-knorrenschild-neues-vorstandsmitglied-bei-der-selux-ag.html" title="Ralf Knorrenschild neues Vorstandsmitglied bei der Selux AG">Ralf Knorrenschild neues Vorstandsmitglied bei der Selux AG</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c291" class="csc-default" ><h4>Forum</h4>
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">

						<div class="title_top"><a href="news/newsanzeige/article/einbaustrahler-mit-kardanischer-aufhaengung-von-erco.html" title="Einbaustrahler mit kardanischer Aufhängung von Erco">Einbaustrahler mit kardanischer Aufhängung von Erco</a></div>
               
                
  </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c255" class="csc-default" ><div class="hr"><hr /></div></div><div id="c254" class="csc-default" >
<!--TYPO3SEARCH_end-->
<div class="news-latest-container">

        
                          <div class="news-latest-item">


                                <div class="category"><a href="no_cache/news/forum.html" title="FORUM">FORUM</a></div>

                <br class="fixfloat"  />
                          <div class="image_right"><a href="news/newsanzeige/article/licht-labyrinth-auf-der-eltect.html" title="Licht-Labyrinth auf der Eltec"><img src="typo3temp/pics/86f719adec.jpg" width="230" height="154" border="0" alt="Impressionen von der Eltec 2015: Beneito Faure" title="Impressionen von der Eltec 2015: Beneito Faure" /></a></div>

                <div class="text_right"><h2><a href="news/newsanzeige/article/licht-labyrinth-auf-der-eltect.html" title="Licht-Labyrinth auf der Eltec">Licht-Labyrinth auf der Eltec</a></h2></div>
                <br class="fixfloat"  />
                
                          </div>

                

</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c249" class="csc-default" ><div class="hr"><hr /></div></div><div id="c256" class="csc-default" >
<!--TYPO3SEARCH_end-->
<div class="news-list-container">
        
                    <div class="news-list-item">

                    <div class="category"><a href="no_cache/news/technik.html" title="TECHNIK">TECHNIK</a></div>

                    <br class="fixfloat"  />
                     <div class="image_right"><a href="news/newsanzeige/article/waldmann-steigert-effizienz-und-wohlbefinden-mit-funkmodul-pulse-talk.html" title="Waldmann steigert Effizienz und Wohlbefinden mit Funkmodul Pulse Talk"><img src="typo3temp/pics/046f15f65e.jpg" width="230" height="154" border="0" alt="Das Funkmodul Pulse Talk erhöht den Komfort am Arbeitsplatz." /></a></div>

                      <div class="text_right">
                      <h2><a href="news/newsanzeige/article/waldmann-steigert-effizienz-und-wohlbefinden-mit-funkmodul-pulse-talk.html" title="Waldmann steigert Effizienz und Wohlbefinden mit Funkmodul Pulse Talk">Waldmann steigert Effizienz und Wohlbefinden mit Funkmodul Pulse Talk</a></h2>
                      <p>Leuchtenhersteller Waldmann hat ein Funkmodul entwickelt, das auf An- und Abwesenheit reagiert. Es lässt Leuchten in Gruppen drahtlos miteinander kommunizieren und erzeugt dadurch immer ein...</p>
                   
                </div>
                <br class="fixfloat"  />
                
                           </div>
                
    
</div>
<!--TYPO3SEARCH_begin-->
</div><div id="c298" class="csc-default" ><div class="tx-webparser-pi1">
		
<div class="feednewscontentright">
<h5>Termine</h5>
<h3>Weiterbildung</h3>
 <div class="newsteaser">07.02.2017 DIAL: Zertifizierter Lichttechniker</div>
<br class="fixfloat" />
 <div class="newsteaser">14.02.2017 DIAL: DIALux 4 Anwenderschulung Innenbeleuchtung</div>
<br class="fixfloat" />
 <div class="newsteaser">15.02.2017 DIAL: Beleuchtungsanlagen modernisieren mit LED</div>
<br class="fixfloat" />
<h3>Messen</h3>
 <div class="newsteaser">15.02.2017 Elektrotechnik 2017</div>
<br class="fixfloat" />
 <div class="newsteaser">27.09.2017 Architect @ Work München</div>
<br class="fixfloat" />
 <div class="newsteaser">10.10.2017 Lighting Technology</div>
<br class="fixfloat" />
<h3>Events</h3>
 <div class="newsteaser">21.04.2017 International Light Art Award 2017 in Unna</div>
<br class="fixfloat" />
 <div class="newsteaser"> </div>
<br class="fixfloat" />
 <div class="newsteaser"> </div>
<br class="fixfloat" />
</div>

	</div>
	</div><div class="linkrechts"><p class="bodytext"><a href="termine.html" title="alle Termine" class="internal-link" >alle Termine &gt;</a></p></div><div id="c257" class="csc-default" ><div class="hr"><hr /></div></div><div id="c239" class="csc-default" ><div id="rss">

<h5>RSS</h5>
<div class="rss_item">
<div class="rss_logo"><a href="http://feeds.feedburner.com/Highlight-WEB" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/bt_rss.gif" alt="Logo RSS" /></a></div>
<div class="logo"><a href="http://feeds.feedburner.com/Highlight-WEB" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/rss_highlight.gif" alt="Highlight RSS" /></a></div>
<div class="info"><a href="http://www.highlight-web.de/RSS-Feed.105.0.html" target="_self" /><img src="/fileadmin/user_upload/pics/allgemeines/bt_info.gif" alt="Info"</a></div>
<br class="fixfloat" />
</div>

<div class="rss_item">
<div class="rss_logo"><a href="http://feeds.feedburner.com/LightingJobs" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/bt_rss.gif" alt="Logo RSS" /></a></div>
<div class="logo"><a href="http://feeds.feedburner.com/LightingJobs" target="_blank"><img src="/fileadmin/user_upload/pics/allgemeines/rss_lightingjobs.gif" alt="Lightingjobs RSS" /></a></div>
<div class="info"><a href="http://www.highlight-web.de/RSS-Feed.105.0.html" target="_self"><img src="/fileadmin/user_upload/pics/allgemeines/bt_info.gif" alt="Info" /></a></div>
<br class="fixfloat" />
</div>

</div></div><div id="c301" class="csc-default"  style="margin-bottom:240px;" ><div class="hr"><hr /></div></div></div><!--TYPO3SEARCH_end--></div>
                                    
                                    <!--###content_right_box### end --></div>
                                    
                                    <br class="fixfloat" />
                                    
                                    <!--###content### end --></div>
                                    
                                    
                     <!--###middleall### end --></div><!--###middleallbox### end --></div>
           <div id="bottomallbox"><!--###bottomallbox### begin --><div id="bottomall"><!--###bottomall### begin -->
                     
                           <div id="bottom_logos"><div id="c17" class="csc-default" ><a href="http://www.lighting-jobs.de" target="_blank" border="0"><img src="fileadmin/template/highlight/pics/bottom_logo1.gif" /></a> <img src="fileadmin/template/highlight/pics/bottom_logo2.gif" />  <img src="fileadmin/template/highlight/pics/bottom_logo4.gif" /></div></div>
                                
                                <div id="bottom_adresse"><div id="c16" class="csc-default" ><p class="bodytext">HIGHLIGHT WEB | Braugasse 2 | D-59602 Rüthen | <a href="javascript:linkTo_UnCryptMailto('ocknvq,jkijnkijvBjwgvjki0fg');" >highlight(at)huethig.de</a></p></div></div>
                     
                     <!--###bottomall### end --></div><!--###bottomallbox### end --></div>
                     
                    <!--###all_left### end --></div>
                    
                    <div id="all_right"><div id="c1490" class="csc-default" ><div style="margin-top: -4px;">
<script type="text/javascript">OAS_AD('TopRight');</script>
</div></div><div id="c1491" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('Right');</script></div><div id="c1492" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('BottomRight');</script></div><div id="c1493" class="csc-default"  style="margin-top:12px;" ><script type="text/javascript">OAS_AD('Bottom3');</script>
</div></div>
                    
                    <br class="fixfloat" />
                     
                   
        <!--###all### end --></div><!--###allbox### end --></div>




</body>
</html>